CVE-2017-3960

2018-06-12T14:29:00
ID CVE-2017-3960
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:27:00

Description

Exploitation of Authorization vulnerability in the web interface in McAfee Network Security Management (NSM) before 8.2.7.42.2 allows authenticated users to gain elevated privileges via a crafted HTTP request parameter.