CVE-2017-3125

2017-04-12T15:59:00
ID CVE-2017-3125
Type cve
Reporter cve@mitre.org
Modified 2017-04-18T20:47:00

Description

An unauthenticated XSS vulnerability with FortiMail 5.0.0 - 5.2.9 and 5.3.0 - 5.3.8 could allow an attacker to execute arbitrary scripts in the security context of the browser of a victim logged in FortiMail, assuming the victim is social engineered into clicking an URL crafted by the attacker.