CVE-2017-3110

2017-08-11T15:29:02
ID CVE-2017-3110
Type cve
Reporter NVD
Modified 2017-08-16T11:07:40

Description

Adobe Experience Manager 6.1 and earlier has a sensitive data exposure vulnerability.