CVE-2017-3102

2017-07-17T09:18:26
ID CVE-2017-3102
Type cve
Reporter NVD
Modified 2017-07-19T09:26:39

Description

Adobe Connect versions 9.6.1 and earlier have a reflected cross-site scripting vulnerability. Successful exploitation could lead to a reflected cross-site scripting attack.