CVE-2017-3099

2017-07-17T13:18:00
ID CVE-2017-3099
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:31:00

Description

Adobe Flash Player versions 26.0.0.131 and earlier have an exploitable memory corruption vulnerability in the Action Script 3 raster data model. Successful exploitation could lead to arbitrary code execution.