CVE-2017-3081

2017-06-20T17:29:00
ID CVE-2017-3081
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:31:00

Description

Adobe Flash Player versions 25.0.0.171 and earlier have an exploitable use after free vulnerability during internal computation caused by multiple display object mask manipulations. Successful exploitation could lead to arbitrary code execution.