CVE-2017-3067

2017-05-09T16:29:00
ID CVE-2017-3067
Type cve
Reporter cve@mitre.org
Modified 2017-07-08T01:29:00

Description

Adobe Experience Manager Forms versions 6.2, 6.1, 6.0 have an information disclosure vulnerability resulting from abuse of the pre-population service in AEM Forms.