CVE-2017-3058

2017-04-12T14:59:00
ID CVE-2017-3058
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:31:00

Description

Adobe Flash Player versions 25.0.0.127 and earlier have an exploitable use after free vulnerability in the sound class. Successful exploitation could lead to arbitrary code execution.