CVE-2017-3053

2017-04-12T10:59:02
ID CVE-2017-3053
Type cve
Reporter NVD
Modified 2017-07-10T21:33:35

Description

Adobe Acrobat Reader versions 11.0.19 and earlier, 15.006.30280 and earlier, 15.023.20070 and earlier have a memory address leak vulnerability in the image conversion engine, related to parsing of the APP13 segment in JPEG files.