CVE-2017-2947

2017-01-11T04:59:00
ID CVE-2017-2947
Type cve
Reporter psirt@adobe.com
Modified 2017-01-18T02:59:00

Description

Adobe Acrobat Reader versions 15.020.20042 and earlier, 15.006.30244 and earlier, 11.0.18 and earlier have a security bypass vulnerability when manipulating Form Data Format (FDF).