CVE-2017-2580

2018-07-27T14:29:00
ID CVE-2017-2580
Type cve
Reporter NVD
Modified 2018-09-19T13:53:52

Description

An out-of-bounds write vulnerability was found in netpbm before 10.61. A maliciously crafted file could cause the application to crash or possibly allow code execution.