CVE-2017-2248

2017-07-17T09:18:23
ID CVE-2017-2248
Type cve
Reporter NVD
Modified 2017-07-20T09:59:23

Description

Untrusted search path vulnerability in Installer of Lhaz+ version 3.4.0 and earlier allows an attacker to gain privileges via a Trojan horse DLL in an unspecified directory.