CVE-2017-2118

2017-04-28T16:59:00
ID CVE-2017-2118
Type cve
Reporter cve@mitre.org
Modified 2017-05-02T18:07:00

Description

Cross-site scripting vulnerability in WBCE CMS 1.1.10 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.