CVE-2017-2106

2017-04-28T12:59:00
ID CVE-2017-2106
Type cve
Reporter NVD
Modified 2017-05-09T20:40:07

Description

Multiple cross-site scripting vulnerabilities in Webmin versions prior to 1.830 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.