CVE-2017-18615

2019-09-13T12:15:00
ID CVE-2017-18615
Type cve
Reporter cve@mitre.org
Modified 2019-09-16T13:16:00

Description

The kama-clic-counter plugin before 3.5.0 for WordPress has XSS.