CVE-2017-18611

2019-09-10T12:15:00
ID CVE-2017-18611
Type cve
Reporter cve@mitre.org
Modified 2019-09-10T20:27:00

Description

The magic-fields plugin before 1.7.2 for WordPress has XSS via the RCCWP_CreateCustomFieldPage.php custom-field-css parameter.