CVE-2017-18591

2019-08-27T13:15:00
ID CVE-2017-18591
Type cve
Reporter cve@mitre.org
Modified 2019-08-29T14:37:00

Description

The gd-rating-system plugin before 2.1 for WordPress has XSS in log.php.