CVE-2017-18583

2019-08-22T14:15:00
ID CVE-2017-18583
Type cve
Reporter cve@mitre.org
Modified 2019-08-26T15:30:00

Description

The post-pay-counter plugin before 2.731 for WordPress has PHP Object Injection.