CVE-2017-18571

2019-08-22T13:15:00
ID CVE-2017-18571
Type cve
Reporter cve@mitre.org
Modified 2019-08-26T16:32:00

Description

The search-everything plugin before 8.1.7 for WordPress has SQL injection related to WordPress 4.7.x, a different vulnerability than CVE-2014-2316.