CVE-2017-18568

2019-08-20T15:15:00
ID CVE-2017-18568
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T16:09:00

Description

The my-wp-translate plugin before 1.0.4 for WordPress has XSS.