CVE-2017-18538

2019-08-21T12:15:00
ID CVE-2017-18538
Type cve
Reporter cve@mitre.org
Modified 2020-02-10T17:15:00

Description

The weblibrarian plugin before 3.4.8.5 for WordPress has XSS via front-end short codes.