CVE-2017-18532

2019-08-20T16:15:00
ID CVE-2017-18532
Type cve
Reporter cve@mitre.org
Modified 2019-08-21T19:44:00

Description

The realty plugin before 1.1.0 for WordPress has multiple XSS issues.