CVE-2017-18531

2019-08-20T16:15:00
ID CVE-2017-18531
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T17:18:00

Description

The raygun4wp plugin before 1.8.3 for WordPress has XSS in the settings, a different issue than CVE-2017-9288.