CVE-2017-18505

2019-08-12T16:15:00
ID CVE-2017-18505
Type cve
Reporter cve@mitre.org
Modified 2019-08-16T14:32:00

Description

The twitter-plugin plugin before 2.55 for WordPress has XSS.