CVE-2017-18496

2019-08-13T17:15:00
ID CVE-2017-18496
Type cve
Reporter cve@mitre.org
Modified 2019-08-15T17:36:00

Description

The htaccess plugin before 1.7.6 for WordPress has multiple XSS issues.