CVE-2017-18490

2019-08-13T17:15:00
ID CVE-2017-18490
Type cve
Reporter cve@mitre.org
Modified 2019-08-16T01:41:00

Description

The contact-form-multi plugin before 1.2.1 for WordPress has multiple XSS issues.