CVE-2017-18260

2018-04-11T03:29:00
ID CVE-2017-18260
Type cve
Reporter cve@mitre.org
Modified 2018-05-16T14:24:00

Description

Dolibarr ERP/CRM is affected by multiple SQL injection vulnerabilities in versions through 7.0.0 via comm/propal/list.php (viewstatut parameter) or comm/propal/list.php (propal_statut parameter, aka search_statut parameter).