CVE-2017-18006

2018-01-01T00:29:00
ID CVE-2017-18006
Type cve
Reporter cve@mitre.org
Modified 2018-01-16T18:19:00

Description

netpub/server.np in Extensis Portfolio NetPublish has XSS in the quickfind parameter, aka Open Bug Bounty ID OBB-290447.