CVE-2017-17937

2017-12-28T01:29:00
ID CVE-2017-17937
Type cve
Reporter NVD
Modified 2018-01-10T10:15:32

Description

Vanguard Marketplace Digital Products PHP has XSS via the phps_query parameter to /search.