CVE-2017-17778

2017-12-20T03:29:00
ID CVE-2017-17778
Type cve
Reporter cve@mitre.org
Modified 2018-01-03T15:54:00

Description

Paid To Read Script 2.0.5 has XSS via the referrals.php tier parameter or the admin/userview.php uid parameter.