CVE-2017-17544

2019-04-09T16:29:00
ID CVE-2017-17544
Type cve
Reporter psirt@fortinet.com
Modified 2020-08-28T15:14:00

Description

A privilege escalation vulnerability in Fortinet FortiOS 6.0.0 to 6.0.6, 5.6.0 to 5.6.10, 5.4 and below allows admin users to elevate their profile to super_admin via restoring modified configurations.