CVE-2017-1738

2018-07-10T16:29:00
ID CVE-2017-1738
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:26:00

Description

IBM Rational Quality Manager 5.0 through 5.0.2 and 6.0 through 6.0.5 contains an undisclosed vulnerability that would allow an authenticated user to obtain elevated privileges. IBM X-Force ID: 134919.