CVE-2017-1722

2018-04-26T14:29:00
ID CVE-2017-1722
Type cve
Reporter cve@mitre.org
Modified 2018-05-25T11:24:00

Description

IBM Security QRadar SIEM 7.2 and 7.3 is vulnerable to SQL injection. A remote attacker could send specially-crafted SQL statements, which could allow the attacker to view, add, modify or delete information in the back-end database. IBM X-Force ID: 134811.