CVE-2017-15877

2017-12-19T02:29:00
ID CVE-2017-15877
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

Insecure Permissions vulnerability in db.php file in GPWeb 8.4.61 allows remote attackers to view the password and user database.