CVE-2017-15408

2018-08-28T19:29:00
ID CVE-2017-15408
Type cve
Reporter cve@mitre.org
Modified 2018-10-31T16:00:00

Description

Heap buffer overflow in Omnibox in Google Chrome prior to 63.0.3239.84 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file that is mishandled by PDFium.