CVE-2017-15305

2017-10-15T03:29:00
ID CVE-2017-15305
Type cve
Reporter cve@mitre.org
Modified 2017-10-25T19:42:00

Description

XSS exists in NexusPHP 1.5 via the keyword parameter to messages.php.