CVE-2017-15087

2017-11-08T19:29:00
ID CVE-2017-15087
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:24:00

Description

It was discovered that the fix for CVE-2017-12163 was not properly shipped in erratum RHSA-2017:2858 for Red Hat Gluster Storage 3.3 for RHEL 6.