CVE-2017-14800

2018-03-01T15:29:00
ID CVE-2017-14800
Type cve
Reporter NVD
Modified 2018-03-22T12:54:58

Description

A reflected cross site scripting attack in the NetIQ Access Manager before 4.3.3 using the "typecontainerid" parameter of the policy editor could allowed code injection into pages of authenticated users.