CVE-2017-14583

2017-12-18T14:29:00
ID CVE-2017-14583
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T14:13:00

Description

NetApp Clustered Data ONTAP versions 9.x prior to 9.1P10 and 9.2P2 are susceptible to a vulnerability which allows an attacker to cause a Denial of Service (DoS) in SMB environments.