CVE-2017-14139

2017-09-04T23:29:00
ID CVE-2017-14139
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

ImageMagick 7.0.6-2 has a memory leak vulnerability in WriteMSLImage in coders/msl.c.