CVE-2017-13028

2017-09-14T02:29:02
ID CVE-2017-13028
Type cve
Reporter NVD
Modified 2018-05-16T21:29:05

Description

The BOOTP parser in tcpdump before 4.9.2 has a buffer over-read in print-bootp.c:bootp_print().