CVE-2017-12669

2017-08-07T17:29:00
ID CVE-2017-12669
Type cve
Reporter NVD
Modified 2017-08-08T11:48:36

Description

ImageMagick 7.0.6-2 has a memory leak vulnerability in WriteCALSImage in coders/cals.c.