CVE-2017-12538

2018-02-15T22:29:00
ID CVE-2017-12538
Type cve
Reporter security-alert@hpe.com
Modified 2018-02-23T19:23:00

Description

A Remote Code Execution vulnerability in HPE Intelligent Management Center (iMC) PLAT version PLAT 7.3 (E0504) was found. The problem was resolved in HPE Intelligent Management Center PLAT v7.3 (E0506) or any subsequent version.