CVE-2017-12067

2017-08-01T01:29:00
ID CVE-2017-12067
Type cve
Reporter NVD
Modified 2017-08-09T13:40:25

Description

Potrace 1.14 has a heap-based buffer over-read in the interpolate_cubic function in mkbitmap.c.