CVE-2017-11341

2017-07-17T09:18:20
ID CVE-2017-11341
Type cve
Reporter NVD
Modified 2017-07-19T14:48:51

Description

There is a heap based buffer over-read in lexer.hpp of LibSass 3.4.5. A crafted input will lead to a remote denial of service attack.