CVE-2017-11002

2017-09-21T15:29:00
ID CVE-2017-11002
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

In all Qualcomm products with Android releases from CAF using the Linux kernel, while processing a vendor sub-command, a buffer over-read can occur.