CVE-2017-10993

2017-07-21T06:29:00
ID CVE-2017-10993
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

Contao before 3.5.28 and 4.x before 4.4.1 allows remote attackers to include and execute arbitrary local PHP files via a crafted parameter in a URL, aka Directory Traversal.