CVE-2017-10902

2017-12-01T09:29:00
ID CVE-2017-10902
Type cve
Reporter NVD
Modified 2017-12-12T10:44:45

Description

PTW-WMS1 firmware version 2.000.012 allows remote attackers to execute arbitrary OS commands via unspecified vectors.