CVE-2017-1000498

2018-01-03T14:29:00
ID CVE-2017-1000498
Type cve
Reporter cve@mitre.org
Modified 2020-01-30T18:04:00

Description

AndroidSVG version 1.2.2 is vulnerable to XXE attacks in the SVG parsing component resulting in denial of service and possibly remote code execution