CVE-2017-1000489

2018-01-03T17:29:00
ID CVE-2017-1000489
Type cve
Reporter cve@mitre.org
Modified 2018-01-16T17:45:00

Description

Mautic versions 2.0.0 - 2.11.0 with a SSO plugin installed could allow a disabled user to still login using email address